Zetwin 5 zeigt die Daten einer Projektdatei aus Consys 30 nicht korrekt an

Bitte installiere Zetwin 5.0.14c oder neuer. Hier ist die Kompatibilität zu Consys 30 verbessert. Diese Version ist im Downloadbereich->Vorabversionen zu finden.

Schreibe einen Kommentar

Wishlist 0
Continue Shopping