Vorabversionen

Zetwin 5.0.18d

Korrekturen/Neues:
– Kompatibilität zu älteren Versionen verbessert
-Kompatibilität zu Consys 30.95 verbessert

Download (Setup)
Zetwin 4.9.2a

Korrekturen:
-Eintrag „Prüfung nicht möglich“ bei Elementen in der Systemmeldergruppe korrigiert

Download (nur Exe Datei)

Vorabversionen können trotz größter Sorgfalt noch Fehler enthalten. Die Benutzung und Installation erfolgt daher auf eigene Gefahr!

Wishlist 0
Continue Shopping